<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	
<link href="https://fonts.googleapis.com/css?family=Rakkas&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Changa&display=swap" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Aref+Ruqaa&display=swap" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Harmattan&display=swap" rel="stylesheet">

	<title>أمازون تشطب أكثر من 3000 تاجر من منصتها بسبب استغلال ظرفية فيروس كورونا لرفع الأسعار &#8211; المبادرة العربية لانترنت حر </title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المبادرة العربية لانترنت حر  &raquo; Feed" href="http://openarab.net/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="المبادرة العربية لانترنت حر  &raquo; Comments Feed" href="http://openarab.net/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="المبادرة العربية لانترنت حر  &raquo; أمازون تشطب أكثر من 3000 تاجر من منصتها بسبب استغلال ظرفية فيروس كورونا لرفع الأسعار Comments Feed" href="http://openarab.net/?feed=rss2&#038;p=11263" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/openarab.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://openarab.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://openarab.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://openarab.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='blogto-google-fonts-css'  href='//fonts.googleapis.com/css?family=Poppins:300,400,400i,500,600,700,800,900' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://openarab.net/wp-content/themes/blogto/assets/vendors/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kfi-icons-css'  href='http://openarab.net/wp-content/themes/blogto/assets/vendors/kf-icons/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://openarab.net/wp-content/themes/blogto/assets/vendors/OwlCarousel2-2.2.1/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-theme-css'  href='http://openarab.net/wp-content/themes/blogto/assets/vendors/OwlCarousel2-2.2.1/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://openarab.net/wp-content/themes/blogto/assets/vendors/colorbox/css/colorbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blogto-blocks-css'  href='http://openarab.net/wp-content/themes/blogto/assets/css/blocks.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blogto-style-css'  href='http://openarab.net/wp-content/themes/blogto/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://openarab.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://openarab.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://openarab.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://openarab.net/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://openarab.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://openarab.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الطريقة الصحيحة لتعقيم الهاتف من كل الفيروسات حتى كورونا' href='http://openarab.net/?p=11259' />
<link rel='next' title='آبل تقدم مساعدة قيمة للمساهمة في جهود محاربة فيروس كورونا' href='http://openarab.net/?p=11267' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://openarab.net/?p=11263" />
<link rel='shortlink' href='http://openarab.net/?p=11263' />
<link rel="alternate" type="application/json+oembed" href="http://openarab.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fopenarab.net%2F%3Fp%3D11263" />
<link rel="alternate" type="text/xml+oembed" href="http://openarab.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fopenarab.net%2F%3Fp%3D11263&#038;format=xml" />
<link rel="pingback" href="http://openarab.net/xmlrpc.php">
	<style type="text/css">
		.offcanvas-menu-open .kt-offcanvas-overlay {
		    position: fixed;
		    width: 100%;
		    height: 100%;
		    background: rgba(0, 0, 0, 0.7);
		    opacity: 1;
		    z-index: 9;
		    top: 0px;
		}

		.kt-offcanvas-overlay {
		    width: 0;
		    height: 0;
		    opacity: 0;
		    transition: opacity 0.5s;
		}

				
		.masonry-grid.wrap-post-list {
			width: 100% !important;
		}

		
		.block-callback {
		   background-image: url(http://openarab.net/wp-content/themes/blogto/assets/images/placeholder/blogto-banner-1920-850.jpg );
		 }

		/*======================================*/
		/* Site title */
		/*======================================*/
		.site-header .site-branding .site-title,
		.site-header .site-branding .site-title a {
			color: #10242b;
		} 

		/*======================================*/
		/* Tagline title */
		/*======================================*/
		.site-header .site-branding .site-description {
			color: #4d4d4d;
		}

		/*======================================*/
		/* Primary color */
		/*======================================*/

		/*======================================*/
		/* Background Primary color */
		/*======================================*/
		#go-top span:hover, #go-top span:focus, #go-top span:active, .page-numbers.current,
		.searchform .search-button, .button-primary, .wrap-detail-page .contact-form-section input[type="submit"], .wrap-detail-page .kt-contact-form-area .form-group input.form-control[type="submit"], .block-grid .post-content .post-content-inner span.cat a, .block-grid .post-content .post-content-inner .button-container .post-footer-detail .post-format-outer > span span, .comments-area .comment-respond .comment-form .submit, .wrap-detail-page form input[type="submit"], .widget.widget_mc4wp_form_widget input[type="submit"] {
			background-color: #67b930		}

		/*======================================*/
		/* Primary border color */
		/*======================================*/
		#go-top span:hover, #go-top span:focus, #go-top span:active,
		.main-navigation ul ul, .page-numbers.current,
		.searchform .search-button, .button-primary, .wrap-detail-page .contact-form-section input[type="submit"], .wrap-detail-page .kt-contact-form-area .form-group input.form-control[type="submit"], .comments-area .comment-respond .comment-form .submit, .wrap-detail-page form input[type="submit"], .widget.widget_mc4wp_form_widget input[type="submit"] {
			border-color: #67b930		}

	</style>
		<style id="blogto-custom-header-styles" type="text/css">
		.wrap-inner-banner .page-header .page-title,
		body.home.page .wrap-inner-banner .page-header .page-title {
			color: #blank;
		}
	</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="أمازون تشطب أكثر من 3000 تاجر من منصتها بسبب استغلال ظرفية فيروس كورونا لرفع الأسعار" />
<meta property="og:url" content="http://openarab.net/?p=11263" />
<meta property="og:description" content="تواصل عملاق التجارة الإلكترونية منصة أمازون حربها على الأساليب غير المشروعة التي يقوم بها بعض التجار و الذين يستغلون الظرفية الخاصة التي يمر عبرها العالم بسبب تفشي وباء فيروس كورونا، و ذلك من أجل ا…" />
<meta property="article:published_time" content="2020-03-25T11:21:05+00:00" />
<meta property="article:modified_time" content="2020-03-25T11:21:09+00:00" />
<meta property="og:site_name" content="المبادرة العربية لانترنت حر " />
<meta property="og:image" content="http://openarab.net/wp-content/uploads/2020/03/telechargement_4_600x400.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="أمازون تشطب أكثر من 3000 تاجر من منصتها بسبب استغلال ظرفية فيروس كورونا لرفع الأسعار" />
<meta name="twitter:image" content="http://openarab.net/wp-content/uploads/2020/03/telechargement_4_600x400.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-f5c1682c351fd3249f267b3e6337a06d","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f5c1682c351fd3249f267b3e6337a06d" async="async"></script><link rel="icon" href="http://openarab.net/wp-content/uploads/2019/08/cropped-openarab-32x32.png" sizes="32x32" />
<link rel="icon" href="http://openarab.net/wp-content/uploads/2019/08/cropped-openarab-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://openarab.net/wp-content/uploads/2019/08/cropped-openarab-180x180.png" />
<meta name="msapplication-TileImage" content="http://openarab.net/wp-content/uploads/2019/08/cropped-openarab-270x270.png" />
	
</head>

<body class="post-template-default single single-post postid-11263 single-format-standard wp-custom-logo">

	<div id="site-loader">
		<div class="site-loader-inner">
			<img src="http://openarab.net/wp-content/themes/blogto/assets/images/placeholder/loader.gif" alt="Site Loader">		</div>
	</div>

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">
			Skip to content		</a>
		<div id="offcanvas-menu">
	<div class="close-offcanvas-menu">
		<span class="kfi kfi-close"></span>
	</div>
	<div id="primary-nav-offcanvas" class="offcanvas-navigation">
		<ul id="primary-menu" class="primary-menu"><li id="menu-item-3807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3807"><a href="http://openarab.net/">الرئيسية</a></li>
<li id="menu-item-10527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10527"><a href="http://#">تصنيفات</a>
<ul class="sub-menu">
	<li id="menu-item-10521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10521"><a href="http://openarab.net/?cat=1">أخبار</a></li>
	<li id="menu-item-10522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10522"><a href="http://openarab.net/?cat=9">تقنيات حديثة</a></li>
	<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10523"><a href="http://openarab.net/?cat=3">برامج مفتوحة المصدر</a></li>
	<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10524"><a href="http://openarab.net/?cat=15">قضايا الإنترنت</a></li>
	<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10525"><a href="http://openarab.net/?cat=21">كيف تعمل الرقابة</a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="http://openarab.net/?cat=19">مقالات</a></li>
</ul>
</li>
<li id="menu-item-3806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3806"><a href="http://openarab.net/?page_id=2">عن الموقع</a></li>
<li id="menu-item-3805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3805"><a href="http://openarab.net/?page_id=7">كيف تشارك</a></li>
<li id="menu-item-3804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3804"><a href="http://openarab.net/?page_id=1085">راسلنا</a></li>
<li id="menu-item-3812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3812"><a href="http://openarab.net/en">English</a></li>
</ul>	</div>
</div>				<header class="wrapper top-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-6">
						<div class="top-header-left">
							<div class="top-header-menu">
															</div>
						</div>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-6">
						<div class="top-header-right">
						<div class="socialgroup">
							<ul id="menu-social-menu" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com">facebook</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com">twitter</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://youtube.com">youtube</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://instagram.com">instagram</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://pinterest.com">pinterest</a></li>
</ul>						</div>
													<span class="search-icon">
								<a href="#">
									<span class="kfi kfi-search" aria-hidden="true"></span>
								</a>
								<div id="search-form">
									<form role="search" method="get" id="searchform" class="searchform" action="http://openarab.net/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			<button type="submit" class="search-button"><span class="kfi kfi-search"></span></button></form>								</div><!-- /#search-form -->
							</span>
																		</div>
					</div>
				</div>
			</div>
		</header>
							<header id="masthead" class="wrapper site-header site-alternate-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="col-xs-9 col-sm-7 col-md-12">
							<a href="http://openarab.net/">  <img src="http://openarab.net/wp-content/uploads/2019/08/openarab.png"width="600" height="150"></a>
						</div>
						<div class="hidden-xs hidden-sm" id="primary-nav-container">
							<div class="wrap-nav main-navigation">
								<div id="navigation">
								    <nav class="nav">
										<ul id="primary-menu" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3807"><a href="http://openarab.net/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10527"><a href="http://#">تصنيفات</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10521"><a href="http://openarab.net/?cat=1">أخبار</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10522"><a href="http://openarab.net/?cat=9">تقنيات حديثة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10523"><a href="http://openarab.net/?cat=3">برامج مفتوحة المصدر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10524"><a href="http://openarab.net/?cat=15">قضايا الإنترنت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10525"><a href="http://openarab.net/?cat=21">كيف تعمل الرقابة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="http://openarab.net/?cat=19">مقالات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3806"><a href="http://openarab.net/?page_id=2">عن الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3805"><a href="http://openarab.net/?page_id=7">كيف تشارك</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3804"><a href="http://openarab.net/?page_id=1085">راسلنا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3812"><a href="http://openarab.net/en">English</a></li>
</ul>								    </nav>
								</div>
							</div>
						</div>
						<div class="col-xs-3 col-sm-5 visible-xs visible-sm" id="header-bottom-right-outer">
							<div class="header-bottom-right">
								<span class="alt-menu-icon visible-sm">
									<a class="offcanvas-menu-toggler" href="#">
										<span class="kfi kfi-menu"></span>
									</a>
								</span>
							</div>
						</div>
					</div>
				</div>
			</header><!-- alternate-header -->

		
<section class="wrapper section-banner-wrap">
	<div class="wrap-inner-banner" style="background-image: url('http://openarab.net/wp-content/uploads/2019/08/cropped-open1-3.png')">
		<div class="container">
			<header class="page-header">
				<div class="inner-header-content">
					<h1 class="page-title">أمازون تشطب أكثر من 3000 تاجر من منصتها بسبب استغلال ظرفية فيروس كورونا لرفع الأسعار</h1>
									</div>
			</header>
		</div>
	</div>	
			<div class="breadcrumb-wrap">
			<div class="container">
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://openarab.net" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">أمازون تشطب أكثر من 3000 تاجر من منصتها بسبب استغلال ظرفية فيروس كورونا لرفع الأسعار</span><meta itemprop="position" content="2" /></li></ul></nav>			</div>
		</div>
	</section><section class="wrapper wrap-detail-page" id="main-content">
	<div class="container">
		<div class="row">
							
<div class="col-xs-12 col-sm-5 col-md-4" >
	<sidebar class="sidebar clearfix" id="primary-sidebar">
	<div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">القائمة الرئيسية</h2><div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://openarab.net/?cat=1">أخبار</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://openarab.net/?cat=3">برامج مفتوحة المصدر</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://openarab.net/?cat=6">بيانات الشبكة</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://openarab.net/?cat=7">تقارير</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://openarab.net/?cat=8">تقارير أخري</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://openarab.net/?cat=9">تقنيات حديثة</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://openarab.net/?cat=10">حملات</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://openarab.net/?cat=11">سؤال و جواب عن الإنترنت</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://openarab.net/?cat=12">سجناء الإنترنت</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://openarab.net/?cat=13">شرح برامج</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://openarab.net/?cat=14">صحفيون و نشطاء الإنترنت</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://openarab.net/?cat=22">قائمة الدول و المواقع المحجوبة</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://openarab.net/?cat=15">قضايا الإنترنت</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://openarab.net/?cat=16">قونين الإنترنت</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://openarab.net/?cat=21">كيف تعمل الرقابة</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://openarab.net/?cat=17">مختارات من الإعلام</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://openarab.net/?cat=18">معلومات و إحصائيات</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://openarab.net/?cat=19">مقالات</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://openarab.net/?cat=20">مقاهي الإنترنت</a></li>
</ul></div></div>	</sidebar>
</div>													<div class="col-xs-12 col-sm-7 col-md-8">
					<main id="main" class="post-main-content" role="main">
						<article id="post-11263" class="post-content post-11263 post type-post status-publish format-standard has-post-thumbnail hentry category-30">
    <div class="post-content-inner">
                    <div class="post-thumbnail">
            </div>
                <div class="post-text">
            <div class="at-above-post addthis_tool" data-url="http://openarab.net/?p=11263"></div>
<figure class="wp-block-image is-style-default"><a href="https://1.bp.blogspot.com/-75rFPihnEug/XnssDt4e2TI/AAAAAAAAQbc/8uS01fefcxIR7xoYxT6rhqzdU_ll0pXzQCLcBGAsYHQ/s1600/telechargement_4_600x400.jpg"><img src="https://1.bp.blogspot.com/-75rFPihnEug/XnssDt4e2TI/AAAAAAAAQbc/8uS01fefcxIR7xoYxT6rhqzdU_ll0pXzQCLcBGAsYHQ/s1600/telechargement_4_600x400.jpg" alt="أمازون تشطب أكثر من 3000 تاجر من منصتها بسبب استغلال ظرفية فيروس كورونا لرفع الأسعار"/></a></figure>



<p style="font-size:22px" class="has-text-align-right"><strong>تواصل عملاق التجارة الإلكترونية منصة أمازون حربها على الأساليب غير المشروعة التي يقوم بها بعض التجار و الذين يستغلون الظرفية الخاصة التي يمر عبرها العالم بسبب تفشي وباء فيروس كورونا، و ذلك من أجل الرفع من أثمان بعض السلع بشكل مبالغ فيه.<br>وكانت شركة أمازون أوقفت بيع مليون منتج على متجرها الإلكتروني و ذلك فقط خلال الأسابيع القليلة الماضية، أي منذ ظهور و تفشي الفيروس، و السبب في ذلك هو أن هذه المنتوجات التابعة لاطراف ثالثة على منصة أمازون تدعي أن منتوجاتها تشفي من هذا الفيروس، أو تقدم منتجاتها كسبل للوقاية منه أو عدم انتشاره، و هي كلها ادعاءات من أجل تسويق هذه المنتجات ما يعد شيئا مخالفا لسياسة أمازون، كما أنها قامت بحذف عشرات الآف العروض لبائعين على المنصة خصوصا ما يتعلق بمنتوجات كالكمامات و غيرها، ويعود ذلك إلى رفع الباعة لأثمان هذه المنتجات، لتصل في بعض الأحيان إلى ثلاث مرات أكثر من الثمن الأصلي للمنتوج.</strong></p>



<p style="font-size:22px" class="has-text-align-right"><strong>و مواصلة منها لسياستها في محاربة هذا النوع من التلاعب، أعلنت أمازون أنها قامت بحظر حسابات 3900 تاجر على منصة marketplace و هو ما يتوافق مع قرابة نصف مليون منتوج، و يعود قرار أمازون إلى قيام هؤلاء التجار برفع أثمان السلع في محاولة لاستغلال الظرفية الحالية التي يمر منها العالم.<br></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://openarab.net/?p=11263"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>
        		<footer class="post-footer">
            <div class="detail">

            	<!-- Hide this section in single page  -->
            					
					<span class="screen-reader-text">Posted on</span>
	<span class="posted-on">
		<a href="http://openarab.net/?m=20200325" rel="bookmark">
			<time class="entry-date published" datetime="2020-03-25T13:21:05+02:00">March 25, 2020</time><time class="updated" datetime="2020-03-25T13:21:09+02:00">March 25, 2020</time>		</a>
	</span>
	<span class="divider">/</span>
					
				<span class="comment-link">
					<a href="http://openarab.net/?p=11263#respond">

						0					</a>
				</span>

				
					
													<span class="cat-links">
						<span class="screen-reader-text">
							Categories						</span>
						<a href="http://openarab.net/?cat=30" rel="category">تحت الضوء</a>					</span>
							</div>
		</footer>
	    </div>
</article>
	<nav class="navigation clearfix post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://openarab.net/?p=11259" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title">الطريقة الصحيحة لتعقيم الهاتف من كل الفيروسات حتى كورونا</span></a></div><div class="nav-next"><a href="http://openarab.net/?p=11267" rel="next"><span class="screen-reader-text">Next Post</span><span class="nav-title">آبل تقدم مساعدة قيمة للمساهمة في جهود محاربة فيروس كورونا</span></a></div></div>
	</nav>					</main>
				</div>
					</div>
	</div>
</section>

	
			
			
		<footer class="wrapper site-footer" role="contentinfo">
			<div class="container">
				<div class="footer-inner">
					<div class="row">
						<div class="col-xs-12 col-sm-6 col-md-6">
							<div class="site-info">
								
<a rel="license" href="http://creativecommons.org/licenses/by-nc-

nd/3.0/deed.en_US"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png" /></a><br /> متوفرة تحت رخصة <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.en_US"> المشاع الإبداعي، 3.0  

 </a>
		<br />
		(يتوجب نسب المواد الى «المبادرة العربية لانترنت حر» - يحظر استخدام العمل لأية غايات تجارية - يُحظر القيام بأي تعديل، تحوير أو تغيير في النص) <br />
		

	<p style="text-align: center"><span style="color: #000">أحد مبادرات<span style="text-decoration: underline"><a href="http://www.anhri.net" target="_blank"><span style="color: #000;text-decoration: underline"> الشبكة العربية لمعلومات حقوق الإنسان</span></a></span></span></p>	
 							</div><!-- .site-info -->
						</div>
						<div class="col-xs-12 col-sm-6 col-md-6">
							<div class="footer-menu">
															</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/openarab.net\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://openarab.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://openarab.net/wp-content/themes/blogto/assets/vendors/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://openarab.net/wp-content/themes/blogto/assets/vendors/OwlCarousel2-2.2.1/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://openarab.net/wp-content/themes/blogto/assets/vendors/colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://openarab.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://openarab.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BLOGTO = {"is_admin_bar_showing":"","enable_scroll_top_in_mobile":"0","home_slider":{"autoplay":true,"timeout":3000},"is_rtl":"","search_placeholder":"hit enter for search.","search_default_placeholder":"search..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://openarab.net/wp-content/themes/blogto/assets/js/main.min.js'></script>
<script type='text/javascript' src='http://openarab.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://openarab.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	
		<script>
			/**
			* Fire slider for homepage
			* @link https://owlcarousel2.github.io/OwlCarousel2/docs/started-welcome.html
			* @since Blogto 1.0.0
			*/
			function homeSlider(){
				var item_count = parseInt(jQuery( '.block-slider .slide-item').length);
				jQuery(".home-slider").owlCarousel({
					items: 1,
					autoHeight: false,
					autoHeightClass: 'name',
					animateOut: 'fadeOut',
			    	navContainer: '.block-slider .controls',
			    	dotsContainer: '#kt-slide-pager',
			    	autoplay : BLOGTO.home_slider.autoplay,
			    	autoplayTimeout : parseInt( BLOGTO.home_slider.timeout ),
			    	loop : ( item_count > 1 ) ? true : false,
			    	rtl: ( BLOGTO.is_rtl == '1' ) ? true : false,
			    	responsive:{
			    	    768:{
			    	        items: 2,
			    	        nav: true,
			    	    }
			    	},
				});
			};

			jQuery( document ).ready( function(){
				homeSlider();
			});
		</script>
	</body>
</html>