<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	
<link href="https://fonts.googleapis.com/css?family=Rakkas&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Changa&display=swap" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Aref+Ruqaa&display=swap" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Harmattan&display=swap" rel="stylesheet">

	<title>لوجيتك صممت منصتها الجديدة لعالم العمل من المنزل &#8211; المبادرة العربية لانترنت حر</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المبادرة العربية لانترنت حر &raquo; Feed" href="https://openarab.net/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="المبادرة العربية لانترنت حر &raquo; Comments Feed" href="https://openarab.net/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="المبادرة العربية لانترنت حر &raquo; لوجيتك صممت منصتها الجديدة لعالم العمل من المنزل Comments Feed" href="https://openarab.net/?feed=rss2&#038;p=14210" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-179513535-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-179513535-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-179513535-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/openarab.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://openarab.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://openarab.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://openarab.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='blogto-google-fonts-css'  href='//fonts.googleapis.com/css?family=Poppins:300,400,400i,500,600,700,800,900' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://openarab.net/wp-content/themes/blogto/assets/vendors/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kfi-icons-css'  href='https://openarab.net/wp-content/themes/blogto/assets/vendors/kf-icons/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://openarab.net/wp-content/themes/blogto/assets/vendors/OwlCarousel2-2.2.1/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-theme-css'  href='https://openarab.net/wp-content/themes/blogto/assets/vendors/OwlCarousel2-2.2.1/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://openarab.net/wp-content/themes/blogto/assets/vendors/colorbox/css/colorbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blogto-blocks-css'  href='https://openarab.net/wp-content/themes/blogto/assets/css/blocks.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blogto-style-css'  href='https://openarab.net/wp-content/themes/blogto/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://openarab.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/openarab.net","hash_tracking":"false","ua":"UA-179513535-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://openarab.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://openarab.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://openarab.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://openarab.net/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://openarab.net/index.php?rest_route=/wp/v2/posts/14210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://openarab.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://openarab.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://openarab.net/?p=14210" />
<link rel='shortlink' href='https://openarab.net/?p=14210' />
<link rel="alternate" type="application/json+oembed" href="https://openarab.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fopenarab.net%2F%3Fp%3D14210" />
<link rel="alternate" type="text/xml+oembed" href="https://openarab.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fopenarab.net%2F%3Fp%3D14210&#038;format=xml" />
<link rel="pingback" href="https://openarab.net/xmlrpc.php">
	<style type="text/css">
		.offcanvas-menu-open .kt-offcanvas-overlay {
		    position: fixed;
		    width: 100%;
		    height: 100%;
		    background: rgba(0, 0, 0, 0.7);
		    opacity: 1;
		    z-index: 9;
		    top: 0px;
		}

		.kt-offcanvas-overlay {
		    width: 0;
		    height: 0;
		    opacity: 0;
		    transition: opacity 0.5s;
		}

				
		.masonry-grid.wrap-post-list {
			width: 100% !important;
		}

		
		.block-callback {
		   background-image: url(https://openarab.net/wp-content/themes/blogto/assets/images/placeholder/blogto-banner-1920-850.jpg );
		 }

		/*======================================*/
		/* Site title */
		/*======================================*/
		.site-header .site-branding .site-title,
		.site-header .site-branding .site-title a {
			color: #10242b;
		} 

		/*======================================*/
		/* Tagline title */
		/*======================================*/
		.site-header .site-branding .site-description {
			color: #4d4d4d;
		}

		/*======================================*/
		/* Primary color */
		/*======================================*/

		/*======================================*/
		/* Background Primary color */
		/*======================================*/
		#go-top span:hover, #go-top span:focus, #go-top span:active, .page-numbers.current,
		.searchform .search-button, .button-primary, .wrap-detail-page .contact-form-section input[type="submit"], .wrap-detail-page .kt-contact-form-area .form-group input.form-control[type="submit"], .block-grid .post-content .post-content-inner span.cat a, .block-grid .post-content .post-content-inner .button-container .post-footer-detail .post-format-outer > span span, .comments-area .comment-respond .comment-form .submit, .wrap-detail-page form input[type="submit"], .widget.widget_mc4wp_form_widget input[type="submit"] {
			background-color: #67b930		}

		/*======================================*/
		/* Primary border color */
		/*======================================*/
		#go-top span:hover, #go-top span:focus, #go-top span:active,
		.main-navigation ul ul, .page-numbers.current,
		.searchform .search-button, .button-primary, .wrap-detail-page .contact-form-section input[type="submit"], .wrap-detail-page .kt-contact-form-area .form-group input.form-control[type="submit"], .comments-area .comment-respond .comment-form .submit, .wrap-detail-page form input[type="submit"], .widget.widget_mc4wp_form_widget input[type="submit"] {
			border-color: #67b930		}

	</style>
		<style id="blogto-custom-header-styles" type="text/css">
		.wrap-inner-banner .page-header .page-title,
		body.home.page .wrap-inner-banner .page-header .page-title {
			color: #blank;
		}
	</style>
<link rel="icon" href="https://openarab.net/wp-content/uploads/2019/08/cropped-openarab-32x32.png" sizes="32x32" />
<link rel="icon" href="https://openarab.net/wp-content/uploads/2019/08/cropped-openarab-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://openarab.net/wp-content/uploads/2019/08/cropped-openarab-180x180.png" />
<meta name="msapplication-TileImage" content="https://openarab.net/wp-content/uploads/2019/08/cropped-openarab-270x270.png" />
	
</head>

<body class="post-template-default single single-post postid-14210 single-format-standard wp-custom-logo">

	<div id="site-loader">
		<div class="site-loader-inner">
			<img src="https://openarab.net/wp-content/themes/blogto/assets/images/placeholder/loader.gif" alt="Site Loader">		</div>
	</div>

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">
			Skip to content		</a>
		<div id="offcanvas-menu">
	<div class="close-offcanvas-menu">
		<span class="kfi kfi-close"></span>
	</div>
	<div id="primary-nav-offcanvas" class="offcanvas-navigation">
		<ul id="primary-menu" class="primary-menu"><li id="menu-item-3807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3807"><a href="http://openarab.net/">الرئيسية</a></li>
<li id="menu-item-10527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10527"><a href="http://#">تصنيفات</a>
<ul class="sub-menu">
	<li id="menu-item-10521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10521"><a href="https://openarab.net/?cat=1">أخبار</a></li>
	<li id="menu-item-10522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10522"><a href="https://openarab.net/?cat=9">تقنيات حديثة</a></li>
	<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10523"><a href="https://openarab.net/?cat=3">برامج مفتوحة المصدر</a></li>
	<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10524"><a href="https://openarab.net/?cat=15">قضايا الإنترنت</a></li>
	<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10525"><a href="https://openarab.net/?cat=21">كيف تعمل الرقابة</a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="https://openarab.net/?cat=19">مقالات</a></li>
</ul>
</li>
<li id="menu-item-3806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3806"><a href="https://openarab.net/?page_id=2">عن الموقع</a></li>
<li id="menu-item-3805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3805"><a href="https://openarab.net/?page_id=7">كيف تشارك</a></li>
<li id="menu-item-3804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3804"><a href="https://openarab.net/?page_id=1085">راسلنا</a></li>
<li id="menu-item-3812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3812"><a href="http://openarab.net/en">English</a></li>
</ul>	</div>
</div>				<header class="wrapper top-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-6">
						<div class="top-header-left">
							<div class="top-header-menu">
															</div>
						</div>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-6">
						<div class="top-header-right">
						<div class="socialgroup">
							<ul id="menu-social-menu" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://youtube.com">youtube</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://instagram.com">instagram</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com">twitter</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com">facebook</a></li>
</ul>						</div>
													<span class="search-icon">
								<a href="#">
									<span class="kfi kfi-search" aria-hidden="true"></span>
								</a>
								<div id="search-form">
									<form role="search" method="get" id="searchform" class="searchform" action="https://openarab.net/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			<button type="submit" class="search-button"><span class="kfi kfi-search"></span></button></form>								</div><!-- /#search-form -->
							</span>
																		</div>
					</div>
				</div>
			</div>
		</header>
							<header id="masthead" class="wrapper site-header site-alternate-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="col-xs-9 col-sm-7 col-md-12">
							<a href="http://openarab.net/">  <img src="http://openarab.net/wp-content/uploads/2019/08/openarab.png"width="600" height="150"></a>
						</div>
						<div class="hidden-xs hidden-sm" id="primary-nav-container">
							<div class="wrap-nav main-navigation">
								<div id="navigation">
								    <nav class="nav">
										<ul id="primary-menu" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3807"><a href="http://openarab.net/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10527"><a href="http://#">تصنيفات</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10521"><a href="https://openarab.net/?cat=1">أخبار</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10522"><a href="https://openarab.net/?cat=9">تقنيات حديثة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10523"><a href="https://openarab.net/?cat=3">برامج مفتوحة المصدر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10524"><a href="https://openarab.net/?cat=15">قضايا الإنترنت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10525"><a href="https://openarab.net/?cat=21">كيف تعمل الرقابة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="https://openarab.net/?cat=19">مقالات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3806"><a href="https://openarab.net/?page_id=2">عن الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3805"><a href="https://openarab.net/?page_id=7">كيف تشارك</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3804"><a href="https://openarab.net/?page_id=1085">راسلنا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3812"><a href="http://openarab.net/en">English</a></li>
</ul>								    </nav>
								</div>
							</div>
						</div>
						<div class="col-xs-3 col-sm-5 visible-xs visible-sm" id="header-bottom-right-outer">
							<div class="header-bottom-right">
								<span class="alt-menu-icon visible-sm">
									<a class="offcanvas-menu-toggler" href="#">
										<span class="kfi kfi-menu"></span>
									</a>
								</span>
							</div>
						</div>
					</div>
				</div>
			</header><!-- alternate-header -->

		
<section class="wrapper section-banner-wrap">
	<div class="wrap-inner-banner" style="background-image: url('')">
		<div class="container">
			<header class="page-header">
				<div class="inner-header-content">
					<h1 class="page-title"></h1>
									</div>
			</header>
		</div>
	</div>	
			<div class="breadcrumb-wrap">
			<div class="container">
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://openarab.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">لوجيتك صممت منصتها الجديدة لعالم العمل من المنزل</span></span><meta itemprop="position" content="2" /></li></ul></nav>			</div>
		</div>
	</section><section class="wrapper wrap-detail-page" id="main-content">
	<div class="container">
		<div class="row">
							
<div class="col-xs-12 col-sm-5 col-md-4" >
	<sidebar class="sidebar clearfix" id="primary-sidebar">
	<div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">القائمة الرئيسية</h2><div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://openarab.net/?cat=1">أخبار</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://openarab.net/?cat=3">برامج مفتوحة المصدر</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://openarab.net/?cat=6">بيانات الشبكة</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://openarab.net/?cat=7">تقارير</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165"><a href="https://openarab.net/?cat=8">تقارير أخري</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://openarab.net/?cat=9">تقنيات حديثة</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://openarab.net/?cat=10">حملات</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://openarab.net/?cat=11">سؤال و جواب عن الإنترنت</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://openarab.net/?cat=12">سجناء الإنترنت</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://openarab.net/?cat=13">شرح برامج</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://openarab.net/?cat=14">صحفيون و نشطاء الإنترنت</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://openarab.net/?cat=22">قائمة الدول و المواقع المحجوبة</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://openarab.net/?cat=15">قضايا الإنترنت</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://openarab.net/?cat=16">قونين الإنترنت</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://openarab.net/?cat=21">كيف تعمل الرقابة</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://openarab.net/?cat=17">مختارات من الإعلام</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://openarab.net/?cat=18">معلومات و إحصائيات</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://openarab.net/?cat=19">مقالات</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://openarab.net/?cat=20">مقاهي الإنترنت</a></li>
</ul></div></div>	</sidebar>
</div>													<div class="col-xs-12 col-sm-7 col-md-8">
					<main id="main" class="post-main-content" role="main">
						<article id="post-14210" class="post-content post-14210 post type-post status-publish format-standard has-post-thumbnail hentry category-8">
    <div class="post-content-inner">
                    <div class="post-thumbnail">
            </div>
                <div class="post-text">
            <div class="at-above-post addthis_tool" data-url="https://openarab.net/?p=14210"></div><p><img loading="lazy" class="alignnone size-medium wp-image-14227" src="https://openarab.net/wp-content/uploads/2021/09/ezgif.com-gif-maker-9-2-150x92.jpg" alt="" width="150" height="92" srcset="https://openarab.net/wp-content/uploads/2021/09/ezgif.com-gif-maker-9-2-150x92.jpg 150w, https://openarab.net/wp-content/uploads/2021/09/ezgif.com-gif-maker-9-2.jpg 650w" sizes="(max-width: 150px) 100vw, 150px" /></p>
<p>أعلنت شركة لوجيتك Logitech عن <a href="https://www.logitech.com/en-us/products/personal-workspaces/logi-dock.html">منصة جديدة</a> متعددة الإمكانات من فئة الكل في واحد المصممة للواقع الجديد للقوى العاملة المختلطة في مرحلة ما بعد الوباء.</p>
<p>وتعزز المنصة سير عملك من خلال منافذ متعددة ومكبر صوت مدمج. ويستهدف الملحق أولئك الذين يحتاجون إلى تحسين إعدادهم للعمل عن بعد أو حتى في المكتب.</p>
<p>وقالت الشركة: أمضينا وقتًا طويلاً مع مستخدمينا لفهم احتياجاتهم ونقاط الإزعاج في عالم العمل من المنزل عندما ضرب الوباء. وكانت النتيجة Logi Dock، كما يقول سكوت وارتون، المدير العام ونائب رئيس تعاون الفيديو في الشركة.</p>
<div id="aitne-125200113" class="aitne-incontent1">
<div id="div-incontent1"></div>
</div>
<p>وتتيح لك منصة Logi Dock التي تبلغ تكلفتها 399 دولار توصيل ما يصل إلى خمسة أجهزة USB وما يصل إلى شاشتين خارجيتين. كل ذلك أثناء شحن جهاز حاسب محمول حتى 100 واط بوصلة كابل واحد.</p>
<p>وتعد المنصة بحد ذاتها عبارة عن مكبر صوت كبير، لأنه مصمم أيضًا مع وضع الاجتماعات في الاعتبار. وتوجد عناصر تحكم في الاجتماع ضمن Logi Dock تتيح لك كتم صوت الفيديو أو تعطيله بسرعة في Google Meet و Microsoft Teams و Zoom.</p>
<p>وقامت الشركة أيضًا بتضمين مكبر صوت مدمج يعمل على إلغاء الضوضاء مما يجعل من السهل الانضمام إلى الاجتماعات دون الحاجة إلى استخدام ميكروفون منفصل أو سماعة رأس.</p>
<p>اقرأ أيضًا: <a href="https://aitnews.com/2019/05/29/%d9%84%d9%88%d8%ac%d9%8a%d8%aa%d9%83-%d8%aa%d8%b5%d9%86%d8%b9-%d9%82%d9%84%d9%85-%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%81%d8%aa%d8%b1%d8%a7%d8%b6%d9%8a-vr/" rel="bookmark">لوجيتك تصنع قلم واقع افتراضي VR</a></p>
<div id="aitne-28301233" class="aitne-incontent2">
<div id="div-incontent2"></div>
</div>
<h2>لوجيتك صممت منصتها الجديدة لعالم العمل من المنزل</h2>
<p>يتم دمج Logi Dock أيضًا في التقويم الخاص بك، بفضل برنامج Logi Tune من الشركة. وإذا كان الاجتماع على وشك البدء، فإن المنصة تضيء لإعلامك بذلك، ويمكنك الانضمام من خلال النقر على المنصة.</p>
<p>وإذا كنت لا تستخدم Logi Dock للاجتماعات، فيمكنك استخدامها كمكبر صوت لجهاز الحاسب أو أي جهاز يدعم تقنية البلوتوث.</p>
<p>وتشتمل Logi Dock على منفذي USB-A 3.0 في الخلف، جنبًا إلى جنب مع منفذي USB-C 3.1 Gen 1، ومنفذ DisplayPort، ومنفذ HDMI، ومنفذ USB-C، وفتحة قفل Kensington، وزر اقتران بلوتوث.</p>
<p>ويوجد على جانب المنصة التي تشبه جهاز حاسب صغير منفذ USB-C 3.1 Gen 1.</p>
<div id="aitne-311091406" class="aitne-incontent3">
<div id="div-incontent3"></div>
</div>
<p>وتتوفر منصة Logi Dock من لوجيتك عالميًا في وقت لاحق من هذا العام بخيارات الجرافيت والأبيض مقابل 399 دولار.</p>
<p>المصدر : <a href="https://aitnews.com/2021/09/08/%d9%84%d9%88%d8%ac%d9%8a%d8%aa%d9%83-%d8%b5%d9%85%d9%85%d8%aa-%d9%85%d9%86%d8%b5%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d9%85/">https://aitnews.com/2021/09/08/%d9%84%d9%88%d8%ac%d9%8a%d8%aa%d9%83-%d8%b5%d9%85%d9%85%d8%aa-%d9%85%d9%86%d8%b5%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d9%85/</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://openarab.net/?p=14210"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>
        		<footer class="post-footer">
            <div class="detail">

            	<!-- Hide this section in single page  -->
            					
					<span class="screen-reader-text">Posted on</span>
	<span class="posted-on">
		<a href="https://openarab.net/?m=20210909" rel="bookmark">
			<time class="entry-date published updated" datetime="2021-09-09T15:05:30+02:00">September 9, 2021</time>		</a>
	</span>
	<span class="divider">/</span>
					
				<span class="comment-link">
					<a href="https://openarab.net/?p=14210#respond">

						0					</a>
				</span>

				
					
													<span class="cat-links">
						<span class="screen-reader-text">
							Categories						</span>
						<a href="https://openarab.net/?cat=8" rel="category">تقارير أخري</a>					</span>
							</div>
		</footer>
	    </div>
</article>
	<nav class="navigation clearfix post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://openarab.net/?p=14209" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title">تويوتا تستثمر 13.6 مليار دولار في بطاريات السيارات</span></a></div><div class="nav-next"><a href="https://openarab.net/?p=14211" rel="next"><span class="screen-reader-text">Next Post</span><span class="nav-title">مستقبل التسويق في ميتافيرس</span></a></div></div>
	</nav>					</main>
				</div>
					</div>
	</div>
</section>

	
</div> <!-- end content -->

			
			
		<footer class="wrapper site-footer" role="contentinfo">
			<div class="container">
				<div class="footer-inner">
					<div class="row">
						<div class="col-xs-12 col-sm-6 col-md-6">
							<div class="site-info">
								
<a rel="license" href="http://creativecommons.org/licenses/by-nc-

nd/3.0/deed.en_US"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png" /></a><br /> متوفرة تحت رخصة <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.en_US"> المشاع الإبداعي، 3.0  

 </a>
		<br />
		(يتوجب نسب المواد الى «المبادرة العربية لانترنت حر» - يحظر استخدام العمل لأية غايات تجارية - يُحظر القيام بأي تعديل، تحوير أو تغيير في النص) <br />
		

	<p style="text-align: center"><span style="color: #000">أحد مبادرات<span style="text-decoration: underline"><a href="http://www.anhri.net" target="_blank"><span style="color: #000;text-decoration: underline"> الشبكة العربية لمعلومات حقوق الإنسان</span></a></span></span></p>	
 							</div><!-- .site-info -->
						</div>
						<div class="col-xs-12 col-sm-6 col-md-6">
							<div class="footer-menu">
															</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-f5c1682c351fd3249f267b3e6337a06d","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f5c1682c351fd3249f267b3e6337a06d" async="async"></script><script type='text/javascript' src='https://openarab.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://openarab.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://openarab.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://openarab.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://openarab.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://openarab.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://openarab.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://openarab.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/openarab.net\/index.php?rest_route=\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://openarab.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://openarab.net/wp-content/themes/blogto/assets/vendors/bootstrap/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://openarab.net/wp-content/themes/blogto/assets/vendors/OwlCarousel2-2.2.1/owl.carousel.min.js' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://openarab.net/wp-content/themes/blogto/assets/vendors/colorbox/js/jquery.colorbox-min.js' id='colorbox-js'></script>
<script type='text/javascript' src='https://openarab.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://openarab.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='blogto-script-js-extra'>
/* <![CDATA[ */
var BLOGTO = {"is_admin_bar_showing":"","enable_scroll_top_in_mobile":"0","home_slider":{"autoplay":true,"timeout":3000},"is_rtl":"","search_placeholder":"hit enter for search.","search_default_placeholder":"search..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://openarab.net/wp-content/themes/blogto/assets/js/main.min.js' id='blogto-script-js'></script>
<script type='text/javascript' src='https://openarab.net/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://openarab.net/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
	
		<script>
			/**
			* Fire slider for homepage
			* @link https://owlcarousel2.github.io/OwlCarousel2/docs/started-welcome.html
			* @since Blogto 1.0.0
			*/
			function homeSlider(){
				var item_count = parseInt(jQuery( '.block-slider .slide-item').length);
				jQuery(".home-slider").owlCarousel({
					items: 1,
					autoHeight: false,
					autoHeightClass: 'name',
					animateOut: 'fadeOut',
			    	navContainer: '.block-slider .controls',
			    	dotsContainer: '#kt-slide-pager',
			    	autoplay : BLOGTO.home_slider.autoplay,
			    	autoplayTimeout : parseInt( BLOGTO.home_slider.timeout ),
			    	loop : ( item_count > 1 ) ? true : false,
			    	rtl: ( BLOGTO.is_rtl == '1' ) ? true : false,
			    	responsive:{
			    	    768:{
			    	        items: 2,
			    	        nav: true,
			    	    }
			    	},
				});
			};

			jQuery( document ).ready( function(){
				homeSlider();
			});
		</script>
	</body>
</html>